Reddit aplikácia už nepodporuje iOS 12

Pre používanie aplikácie tejto sociálnej siete bude po novom potrebné vlastniť aspoň iPhone 6S.

Zmenu v kompatibilite oznámila platforma v rámci informácií k updatu na App Store. Po novom tak bude potrebné mať zariadenie s nainštalovaným iOS 13. Podľa nedávneho prieskumu však väčšina používateľov má na svojich telefónoch nainštalovaný najnovší iOS 14 – až 90%.

zdroj: App Store

Pridaj komentár

Vaša e-mailová adresa nebude zverejnená.



Články, ktoré by sa vám mohli páčiť