LTE WiFi Router vypadava spojenie??

21. augusta 2017 o 15:22 Ostatné JFK.

JFK.

1
  • 21. augusta 2017 o 15:22

Zdravíčko

Prečo WiFi LTE Router stráca spojenie so zariadeniami? Všetko sa tvári pripojené, sila signálu 4G je 100%, sila wifi signálu na 2.4 GHz je nad 90% pre všetky zariadenia, ale spojenie nefunguje, nenačítava stránky a v menubare hore vidím “0 kbps” ako rýchlosť download/upload, stáva sa to párkrát denne. DNS default server je 0.0.0.0 a klasicky 192.168.1.1, ale robí to aj google 8.8.8.8 resp. 8.8.4.4

proste nenačíta stránku, čo pomôže je buď reštart routera alebo nalogovanie sa do routera cez “flybox.home” resp. 192.168.1.1 a volačo tam poklikať len random veci, jednoducho stráviť čas v nastaveniach routera a po chvíli to začne fičať…

rýchlosť je pomerne stabilná :
http://beta.speedtest.net/result/6557166512.png

čo sa dá teoreticky nastaviť v routeri aby s tým nebol problém?
ROUTER: Orange TP-LINK Archer MR200

  • 21. augusta 2017 o 16:10

mne sa nieco podobne na iphone stava na pevnom pripojeni a na wifi …
proste internet na notebooku ide, na iphone mam plnu silu ale nenacitava, pomoze len vypnut zapnut wifi na iphone

  • 21. augusta 2017 o 17:17

Kazde zariadenie vypadne? Vypadnu naraz? Nespravi to nahodou po nejakom case nepouzivania?

A DNS server 0.0.0.0 je blbost, to rovno odtial vyhod.

JFK.

1
  • 21. augusta 2017 o 18:03

Niekedy vypadnú naraz, inokedy nie 😅zvláštne sa to správa, neviem to nasimulovať ani nič 😞

ak zmením DNS priamo na routeri tak nejde Playstation, skúsim to zmeniť a potom manuálne nastaviť pripojenie na PS4 🤷🏽‍♂️

 

Shadower: a zistil si niečo, či neriešiš to vobec??

  • 21. augusta 2017 o 22:31

nezistil :D ostatne zariadenia tymto netrpia, robi mi to len u rodicov …
inde som to nespozoroval
ale hral som sa stym a nic …

Musíte byť prihlásený aby ste mohli prispievať do tejto témy

Inzercia

Send this to a friend