fbpx

Reakcie

Tomys

0
  • 22. novembra 2011 o 23:01

@ ruidos ,, v tvojom screenshote máš v itunes položku ZVUKY ,, ja ju nemám tam a neviem prečo :(
@ Candy pozri na screenshot ruidos-a a on má tam zvuky medzi tými založkami ,, ja to tam nemám a nechápem prečo :(

Tomys

0
  • 22. novembra 2011 o 22:24

Kontoloval som to viackrát či tam naozaj nieje záložka zvuky a nebola..skúsim ešte popozerať youtube a uvidím ako som na tom ,,, ďakujem ti Candy za pomoc a pekný večer ti prajem ;)

Tomys

0
  • 22. novembra 2011 o 21:34

V tom zozname vľavo mám hudba , filmy, podcasty a zvuky,,, nastavoval som to aj tak že som odfajkol a zafajkol.A tu záložku zvuky medzi summary , music , movies …etc nemám.Neviem ako je to možné.A všetko kolo zvonenia robim v knižnici itunes , nie v telefone.A vytvorene zvonenie hneď hodim do zlozky zvuky v iphone.Skúšal som dávať aj do zložky zvuky v library ale ani tak nesynchronizovalo:-(

Tomys

0
  • 22. novembra 2011 o 20:53

Asi tak nejak ,, hodím to do adresára iphonu ,, zvuky a aj mi to tam hodí ale je to celé sivé a je tam ikonka načítania (šípky ktoré sa točia do kruhu) ,, dúfam že vieš čo myslím ,, no a synchronizovať to nejde ,, pozeral som nastavenia ,, zvuky som mal povolené ,, ale ako som spomínal ,, na iOS 4.3.3 to išlo v pohode ,, odkedy mám iOS 5 tak mi nejde hodiť do iphonu ,,, kde inde ako v nastaveniach sa dá nastaviť niečo o zvoneniach ? ,,, ja už nemám poňatia ,, ale mám otázku ,, keď kliknem na iphone v itunese ,, tak sú tam záložky ako Summary , Music , Movie , Applications ..etc ,, ale nieje tam Zvonenia/Zvuky ,, a niekde na screenshotoch som videl že to tam je ,,, pod sekciou music je akurát sychronizovať hudbu ,, a možnosti ,, celú knižnicu alebo vybrané skladby a videa … tak ja už naozaj neviem :(

Tomys

0
  • 22. novembra 2011 o 20:29

to krankenwagen : ,, audiko(dot)net som skúšal ,,
to Candy : ,, hodil som mp3 do itunes ,, upravil časy aby mali 30 sek max. ,, urobil AAC verziu ,, vrátil som späť časy v pôvodnej skladbe ,, vymazal všetky kolonky okrem nazvu skladby ,, a hodil to ringtones v iphone ,, a stále to bolo šedé ,, v iOS 4.3.3 som nemal problém a používal som app na tvorbu zvonení a použil som aj audiko :(

Tomys

0
  • 22. novembra 2011 o 19:24

Mne to nefunguje aj tak :( ,, robil som to návodom od Candy a stále nič :/

Tomys

0
  • 20. novembra 2011 o 19:59

Už som sa to tu raz pýtal ale nedostal som poriadnu odpoveď mám iPhone 4 s iOS 5.0 a tiež mi ukazuje šedé zvonenie a skúšal som aj app Ringtonium , Ringtone Maker , Ringtone Designer , aj metódu ktorú spomína johny1984 a aj cez stránku audiko(dot)net :( Nebude to chyba v iOS 5? Nevyrieši sa to aktualizáciou 5.0.1 alebo možno 5.0.2 ? :(

Tomys

0
  • 26. októbra 2011 o 16:20

:D mám factory unlock takže unlock mi netreba :) ale nevadí že predtým som mal iný BB ako teraz?

Tomys

0
  • 26. októbra 2011 o 16:02

Mám naspäť 4.3.3 :) ,, ale namiesto basebandu 4.10.01 mám 4.11.08 ,, vadí to ? :/

Tomys

0
  • 25. októbra 2011 o 22:15

Ako iOS 5 je super ,, len na 4.3.3 som mal JB a potreboval som hodiť z iOS 5 na iOS 4.3.3 ,, a nejak som nevedel zrušiť DFU mod a normalny štart telefónu mi nešiel .. ak ti nejde o JB tak odporúčam si dať iOS 5 ,, dobrá zmena , nové funkcie , lepšia spolupráca s iTunes , Wifi synchronizácia atď… ak sleduješ forum tak vieš o čom je reč :)

Tomys

0
  • 20. októbra 2011 o 17:39

Ďakujem Vám všetkým za pomoc a odklizec ďakujem za radu s errorom (napadlo mi vymazať niečo v hosts v adresári Windowsu) ,, Vďaka chlapci ,, všetko ide ako má :)

Tomys

0
  • 20. októbra 2011 o 8:19

Vyskočil error 3194 ,, iP som dal do DFU modu alebo režim zotavení … ( držal som power + home 10 sek , a potom už len home ) ,,, ale aj tak mi vyskočil error :( odpojil som všetky usb okrem myšky ,, nejde aj tak

Tomys

0
  • 19. októbra 2011 o 21:58

Vďaka ,, a týmto postupom na update by nemali vyskočiť errory , ktoré vyskakovali ? (čítal som že pár dni po uvedení iOS 5 im hlásili errory pri aktualizácii ,, niekde som čítal že treba odpojiť všetko čo je v USB atď)

Tomys

0
  • 17. októbra 2011 o 23:54

Aby som to uviedol na spravnu mieru o JB mi nejde len o to či keď updatnem iOS 4.3.3 na iOS 5 či po JB nebude ani stopa a že akým sposobom mam updatnuť.Či rovno Aktualizovať v itunes alebo najprv restore a potom update bez JB alebo restore cez DFU a update.Že by som mal čistý iOS 5 bez JB bez známky JB z verzie 4.3.3 Ktorý z tých troch možností treba urobiť aby všetko šlo hladko bez erorrov v itunese.Počkám si na untethered JB snáď.

Tomys

0
  • 22. júla 2011 o 23:34

Chápem chápem :) ,, JB mám a installous tiež ,, ale napriklad chcem stiahnuť navigáciu ,,a tie majú okolo 1.8 GB a cez installous servery mi stiahne navigaciu za 6 hodin ,, či existuje spôsob že stiahnem odnekiaľ ipa a hodím ju do installousu a nainštalujem :)

Tomys

0
  • 22. júla 2011 o 10:49

Kamaráde :D ,, mám to ,, stiahlo mi to :) ,, super som rád že to vyšlo :) ,,, a teraz keby som niekedy chcel urobiť downgrade tak mi povolí iOS nižšej verzie ako je aktuálna že? :) ,, a ten SHSH blob treba nejak načítať potom či s tým už pri downgrade nič neurobím ?

Tomys

0
  • 22. júla 2011 o 10:32

No pozeral som cez Cydiu a nad názvom a logom Cydia je napísané sivým písmom SHSH iOS 4.3.3 ,, takže by to mohlo byť to hejže ? … ale keĎ pripojím iphone a zapnem TinyUmbrellu tak mi v zariadeniach nenapíše žiaden savednutý SHSH blob. KeĎ ho chcem stiahnuť z iPhonu do PC mám dať Save SHSH?

Tomys

0
  • 21. júla 2011 o 20:26

No ide to ,,, a píše je je 0 SHSH blob files saved ,, takže nieje tam žiadný uložený SHSH blob ,, a spomínal si že by malo byť uložené na 99% a že už sa nedá uložiť SHSH

Tomys

0
  • 21. júla 2011 o 19:52

Mal som pripojený iPhone v PC a zapol som TinyUmbrellu a hneď mi vyhodilo hlášku ktorú som spomínal a neboli tam žiadné uložené SHSH .. a v nastaveniach boli zaškrtnuté všetky možnosti vrátane Requestu … čekol som log a bolo tam len to chybové hlásenie o TSS alebo niečo také .. nič viac ,, a bije sa s procesom TeamViewer .. vyhodilo tabuľku že process TeamViewer kill process! a skype nemám spustený ,, ale skúšal som vypnúť aj celý proces v správcovi ,, ale aj tak to robilo .. tak som skúsil vypnuť automatické spúšťanie TeamVieweru pri štarte systému ,, dúfam že to pomôže ..

Tomys

0
  • 21. júla 2011 o 19:35

ale nepíše mi tam žiadne SHSH bloby :(

Partneri

Vyhľadávanie
Booking.com